Einzelnen Beitrag anzeigen
Alt 20.06.2017, 21:32   #8
wepic
Erfahrener Benutzer
 
Benutzerbild von wepic
 

Mein Wohnort auf der Karte
Registriert seit: 15.05.2008
Ort: Wetter
Alter: 52
Beiträge: 171

Ennepe-Ruhr-Kreis -[Deutschland]- EN Ennepe-Ruhr-Kreis -[Deutschland]- U
Standard

Wenn man das Tagfahrlicht bzw. die extra programmierte "Notlösung" immer alles Licht an nach dem Motor starten nicht hat gibt es ja bei manchen Modellen noch den Lichtsensor, der das Abblendlicht einschalten sobald es dunkel wird. Z.B. wenn man in einen Tunnel fährt. Es gibt bei uns und ein paar anderen Ländern ja nicht die Pflicht auch am Tag mit Licht zu fahren. Hier hat man es ja angeblich wieder abgeschafft weil dann die Motorräder nicht mehr so auffallen, die schon immer mit Licht fahren mussten.

Bei meinem von 2008 gibt es am Lichtschalterhebel dafür die Stellung "AUTO" und man kann es bei ihm auch nicht im Bordcomputer aktivieren.

Bei den alten Modellen mit dem alten Armaturenbrett vor 2006 bzw. vor Sommer 2005 konnte es man im Bordcomputer aktivieren und musste zum "AUTO" einschalten die Taste am Lichtschalterhebel drücken.

Bei dem von 2006 mit dem neuen Lichtschalterhebel gibt es den Knopf zum drücken nicht mehr, aber auch nicht die Stellung "AUTO". Dort kann man es aber noch im Bordcomputer aktivieren.
Nur geht es nicht an wenn der Lichtschalterhebel auf "0" steht und nicht aus wenn es hell genug ist und der Schalter auf "Abblendlicht" oder Fahrlicht steht Wenn man es aber aktivieren kann muss es ja auch vorhanden sein...

Hat hier keiner einen von 2006 bei dem das auch so ist
wepic ist offline   Mit Zitat antworten