Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Mängel & Probleme
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 07.02.2009, 16:31   #1
animus
Benutzer
 
Benutzerbild von animus
 

Mein Wohnort auf der Karte
Registriert seit: 21.04.2008
Beiträge: 42
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün
Standard Alles fällt aus - und geht dann wieder

Musste meinen armen Kleinen heute in die Werkstatt bringen.
Als ich gestern Heim fuhr blinkte zuerst die Batterieleuchte auf, dann setzte der Scheibenwischer aus, gefolgt von Radio, ESP,Airbag und Geschwindigkeitsanzeige, ich fuhr also rechts ran und schwupp ging alles wieder. Zwischendurch kam die Batterieanzeige wieder, erlosch' dann aber plötzlich wieder.
Mein Baby ist die 500km bis nach Haus' gut gefahren, aber ist schon ein bisschen beunruhigend.
Die im Autohaus schauten mich auch komisch an, weil wieder alles ging.
Hatte jemand schon mal ein ähnliches Problem?
__________________
Perfer et obdura
animus ist offline   Mit Zitat antworten
Alt 07.02.2009, 18:24   #2
Fulmi
Pluriel Fan
 
Benutzerbild von Fulmi
 
gewonnene Turniere: 1

Mein Wohnort auf der Karte
Registriert seit: 14.03.2005
Ort: Burscheid
Alter: 45
Beiträge: 2.619
Fahrzeug: andere Marke
Farbe: sonstige Farbe

Bergisch-Gladbach -[Deutschland]- GL Bergisch-Gladbach -[Deutschland]- TR 3 5 7 2
Standard

Ich habe da schon ma von gehört, muss nur mal überlegen wo das war...
__________________
Nach der Parade ist vor der Parade....Teil 7 folgt im Sommer 2011
Fulmi ist offline   Mit Zitat antworten
Alt 10.02.2009, 13:02   #3
animus
Benutzer
 
Benutzerbild von animus
 

Mein Wohnort auf der Karte
Registriert seit: 21.04.2008
Beiträge: 42
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün
Standard

Habe heute Nachricht aus der Werkstatt bekommen. Meine Lichtmaschine ist kaputt, es grenzt an ein Wunder, dass er überhaupt noch gefahren ist. 420€ kostet eine neue...
Hab' ich Chancen auf Kulanz zu hoffen? Habe das Auto fast 2 Jahre, es war aber auch schon fast 4 Jahre alt, als ich es gekauft habe, hatte damals aber nur 500km drauf.
__________________
Perfer et obdura

Geändert von animus (10.02.2009 um 21:41 Uhr).
animus ist offline   Mit Zitat antworten
Alt 12.02.2009, 01:18   #4
SPHolzi
bald Plurielfahrer
Gelegenheitsschreiber
 

Registriert seit: 17.01.2009
Ort: Radolfzell
Beiträge: 6
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aluminium-Grau

Konstanz -[Deutschland]- KN Konstanz -[Deutschland]- S 3 5 8 0
Standard

Hi,

scheint leider ein häufiges Problem zu sein - beim "anderen" Pluriel.Forum gibts nen seitenlangen Thread dazu... ich würde auf alle Fälle einen Kulanzantrag stellen, das Problem scheint bei Citroen bekannt zu sein und kulant gehandhabt zu werden.

Viele Cit-Händler stellen den Kulanzantrag schon automatisch wenns um die LiMa geht...

Viel Glück damit,

Steffen
SPHolzi ist offline   Mit Zitat antworten
Alt 12.02.2009, 01:22   #5
SPHolzi
bald Plurielfahrer
Gelegenheitsschreiber
 

Registriert seit: 17.01.2009
Ort: Radolfzell
Beiträge: 6
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aluminium-Grau

Konstanz -[Deutschland]- KN Konstanz -[Deutschland]- S 3 5 8 0
Standard

PS: Hier ein Link: http://www.pluriel.de/index.php?showtopic=2873

Die LiMa von meinem Pluriel wurde wohl auch schon getauscht - da wars aber noch nicht meiner und zum Glück noch in der Garantie.
SPHolzi ist offline   Mit Zitat antworten
Alt 15.02.2009, 12:52   #6
Gerd
Erfahrener Benutzer
 
Benutzerbild von Gerd
 

Mein Wohnort auf der Karte
Registriert seit: 10.01.2006
Beiträge: 379
Fahrzeug: andere Marke
Farbe: auswählen
Standard

Hallo
Ich habe damals 30 € Kulanz bekommen. Damals war das Auto gerade mal
28-30 Monate alt also kurz nach der Garantie.

gruß vom Gerd
Gerd ist offline   Mit Zitat antworten
Alt 17.02.2009, 07:54   #7
animus
Benutzer
 
Benutzerbild von animus
 

Mein Wohnort auf der Karte
Registriert seit: 21.04.2008
Beiträge: 42
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün
Standard

Danke für eure Antworten,
bei mir ging leider nichts mit Kulanz, da mein Baby schon 5 Jahre ist war da nichts mehr zu machen...
Allerdings wurde mir ein Abweisblech eingebaut, was jetzt verhindern soll, dass Wasser an die Lichtmaschine kommt, also scheinbar doch ein Fehler bei Citroen. Sehr merkwürdig.
Naja, hauptsache mein Kleiner fährt wieder.
__________________
Perfer et obdura
animus ist offline   Mit Zitat antworten
Alt 19.02.2009, 10:49   #8
Gerd
Erfahrener Benutzer
 
Benutzerbild von Gerd
 

Mein Wohnort auf der Karte
Registriert seit: 10.01.2006
Beiträge: 379
Fahrzeug: andere Marke
Farbe: auswählen
Standard

Hey

Das ist schön das alles wieder in Ordnung ist. Bei mir waren die symtome die gleichen aber die ursache war der Scheibenwischermotor, der hatte wenn dieser länger als zehn minuten lief den gesammten Stromm aus der Baterie gezogen und die Lima schafte nicht genug neuen ran. Aber seit damals ist bis heute alles in ordnung. Habe jetzt nach fünf einhalb Jahren 101000 km auf dem Tacho
der liebe Gerd
Gerd ist offline   Mit Zitat antworten
Alt 22.02.2009, 13:17   #9
animus
Benutzer
 
Benutzerbild von animus
 

Mein Wohnort auf der Karte
Registriert seit: 21.04.2008
Beiträge: 42
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün
Standard

Mein Auto hat nach 5 Jahren ca.12000 km *lach*
__________________
Perfer et obdura
animus ist offline   Mit Zitat antworten
Alt 27.02.2009, 12:36   #10
Joerch
Spider-Man!
 
Benutzerbild von Joerch
 
gewonnene Turniere: 3

Mein Wohnort auf der Karte
Registriert seit: 06.06.2005
Ort: Weilerswist
Beiträge: 1.734
Fahrzeug: Pluriel 1,4 hdi
Farbe: Königs-Blau

Euskirchen -[Deutschland]- EU Euskirchen -[Deutschland]- JU 4
Standard

Die Lichtmaschinen scheinen bei den "Citronen" eh nicht so dolle zu sein. Mein Berlingo hat auch schon eine neue bekommen (€560,--!!)
Im Berlingo-Forum gibt es zu diesem Thema auch seitenlange Abhandlungen.

Garantie ist dann normalerweise nicht möglich, wenn man nicht der Erstbesitzer ist, auch wenn der Erstbesitzer eine Garantieverlängerung hatte, wie bei mir. (sehr geschickte Garantieregelung bei Cit)

Ich habe mir dann wenigstens noch ein wenig Geld gespart, weil ich die Lichtmaschine beim lokalen Bosch-Service habe erneuern lassen.
__________________

"Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung."
- Wilhelm II.

Joerch ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:58 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de