Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Mängel & Probleme
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 18.01.2015, 15:29   #1
OKMEDIA
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.01.2015
Ort: Bischofsheim
Beiträge: 6
Fahrzeug: Pluriel 1,4 hdi
Farbe: Schwarz
Standard Heckklappe & heizbare Heckscheibe Problem

Hallo Zusammen, ich habe in Problem mit meinem Pluriel: Anfang letztes Jahr im Winter versagte die heizbare Heckscheibe. Da ich kaum im Winter fahre, hat mich das erst mal nicht gestört. Im Sommer letztes Jahr ging dann auch die Heckklappe nicht mehr auf. Bei der nächsten Inspektion sagte man mir es würde ca. 800 Euro kosten das Problem zu lösen. Leider gab mein Budget diese zusätzliche Summe nicht her.
Anfang dieses Jahres war die Heckscheibe zugefrohren und ich drückte aus Gewohnheit den Knopf für die heizbare Heckscheibe. Erstaunlicher Weise funktionierte diese nun wieder.

Ich habe schon versucht an die beiden Kontakte in den Holmen zu kommen aber ohne öffnen der Heckklappe kommt man da scheinbar nicht ran. Auch habe ich die Kabelzuführung gesucht aber ohne Erfolgt.

Die Heckklappe geht aber immer noch nicht. Kennt jemand dieses Problem und kann mir helfen?
__________________
Oliver


www.ok-elektronik-versand.de
OKMEDIA ist offline   Mit Zitat antworten
Alt 18.01.2015, 18:56   #2
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 620
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Dach Drehschalter mal 10 sec drücken vielleicht geht dann die Heckscheibe wieder auf kann aber auch ein dratbruch sein
__________________
thomasw ist offline   Mit Zitat antworten
Alt 20.01.2015, 08:42   #3
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 156
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Schau mal hinter die Verkleidung unter dem Rücklicht im Kofferraum.
(Fahrerseite). Da sitzt der Stecker für die Heizung und auch die Masseklemme
für Heizung und Dach. Vielleicht ist ja nur was lose.
LG Robi
robi64 ist offline   Mit Zitat antworten
Alt 22.01.2015, 07:57   #4
Gerd
Erfahrener Benutzer
 
Benutzerbild von Gerd
 

Mein Wohnort auf der Karte
Registriert seit: 10.01.2006
Beiträge: 379
Fahrzeug: andere Marke
Farbe: auswählen
Standard

Das Problem hatte ich auch schon. Die rechte Tür ging auch nicht über die ZV. zu öffnen. Nach längerem suchen, stellte die Werkstadt fest das es der Geber im linken Türschloss war, der hat das Signal zum öffnen nicht weiter geleitet, so das die rechte Tür nur manuell zu öffnen war und die Heckklappe garnicht.
Gerd ist offline   Mit Zitat antworten
Alt 29.01.2015, 21:01   #5
OKMEDIA
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.01.2015
Ort: Bischofsheim
Beiträge: 6
Fahrzeug: Pluriel 1,4 hdi
Farbe: Schwarz
Standard Macht Geräusche

Habe das mit dem Dachschalter mal ausprobiert. 10s drücken hat nichts gebracht. Wenn ich allerdings den Dachschalter ca. 20s drücke und dann kurz danach nochmal 2s (habe ich irgendwo gelesen), höre ich ein leises Geräusch (surren) von der Heckklappe. Gebracht hat das nichts. Seitdem ich das gemacht habe, hört man bei drücken des Heckkpallenknopfes ein Relais im Sicherungskasten klicken.
__________________
Oliver


www.ok-elektronik-versand.de
OKMEDIA ist offline   Mit Zitat antworten
Alt 29.01.2015, 21:02   #6
OKMEDIA
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.01.2015
Ort: Bischofsheim
Beiträge: 6
Fahrzeug: Pluriel 1,4 hdi
Farbe: Schwarz
Standard

Das mit dem Türschloss werde ich probieren, wenn nichts anderes mehr geht. Danke für den Tipp.
__________________
Oliver


www.ok-elektronik-versand.de
OKMEDIA ist offline   Mit Zitat antworten
Alt 29.01.2015, 21:03   #7
OKMEDIA
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.01.2015
Ort: Bischofsheim
Beiträge: 6
Fahrzeug: Pluriel 1,4 hdi
Farbe: Schwarz
Standard

Habe das mit dem Dachschalter mal ausprobiert. 10s drücken hat nichts gebracht. Wenn ich allerdings den Dachschalter ca. 20s drücke und dann kurz danach nochmal 2s (habe ich irgendwo gelesen), höre ich ein leises Geräusch (surren) von der Heckklappe. Gebracht hat das nichts. Seitdem ich das gemacht habe, hört man bei drücken des Heckkpallenknopfes ein Relais im Sicherungskasten klicken.
__________________
Oliver


www.ok-elektronik-versand.de
OKMEDIA ist offline   Mit Zitat antworten
Alt 29.01.2015, 21:04   #8
OKMEDIA
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.01.2015
Ort: Bischofsheim
Beiträge: 6
Fahrzeug: Pluriel 1,4 hdi
Farbe: Schwarz
Standard

Danke für den Tipp. War alles fest.
__________________
Oliver


www.ok-elektronik-versand.de
OKMEDIA ist offline   Mit Zitat antworten
Alt 29.01.2015, 22:02   #9
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 620
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Geht es wieder
Hab den Verdacht das es bei manchen 20sec sind bei manchen 10 je nach Baureihen und Software stand geht eigentlich dein Dach wieder er musste es initialisiert haben.
Konnte mir vorstellen das da ein Schutz drinnen ist wenn er die dachpos nicht kennt geht die heckheizung nicht wegen Brand Gefahr könnte ja das Dach drüber sein
__________________
thomasw ist offline   Mit Zitat antworten
Alt 30.01.2015, 11:50   #10
OKMEDIA
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.01.2015
Ort: Bischofsheim
Beiträge: 6
Fahrzeug: Pluriel 1,4 hdi
Farbe: Schwarz
Standard

Das Dach ging immer. Nur die Heckklappe (Scheibe) nicht. Eventuell muss ich jetzt doch mal das Fahrertürschloss prüfen lassen.
__________________
Oliver


www.ok-elektronik-versand.de
OKMEDIA ist offline   Mit Zitat antworten
Alt 30.01.2015, 13:14   #11
Calimero
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 29.01.2015
Ort: Wien
Beiträge: 20
Fahrzeug: anderen Citroen
Farbe: auswählen
Standard

wenn du über den Fahrgastraum in den Kofferraum kletterst, und die Abdeckung der Heckklappe ausbaust, dann kannst di die Gestänge der Arretierung der Heckklappe manuell betätigen.
So bekommst du erstmal die Klappe auf, dann entfernst du die Kabelstrangabdeckung und kontrollierst die Verkabelung auf Brüche.
Falls da nix zu sehen ist, einfach den Taster zum Öffnen abstecken und zum Testen überbrücken.
auch wenn die Stellmotore nicht ansprechen müsstest du im Fahrgastraum vorne links das Relais arbeiten hören...so kannst du prüfen, ob ein Öffnungssignal an der BSI ankommt!
Ich hatte auch schon defekte Taster bei den Pluries!

Lg
Calimero ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Heckscheibe rechts rausgefallen josy Mängel & Probleme 16 31.08.2015 13:25
Dach lässt jede 2. Position aus und lässt sich nicht über die Heckklappe fahren Ptcruisergas Mängel & Probleme 31 11.03.2015 21:17
Die Heckscheibe ist rausgebrochen!!!! Hilfeeee!!! mag2_3 Mängel & Probleme 5 08.03.2015 02:51


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:56 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de