Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Mängel & Probleme
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 21.07.2014, 22:10   #1
Hexenkutsche
Neuer Benutzer
Gelegenheitsschreiber
 
Benutzerbild von Hexenkutsche
 

Registriert seit: 21.07.2014
Ort: Velbert
Beiträge: 3
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün
Ausrufezeichen Klimaanlage defekt

Hallo an alle,

ich bin ganz neu hier - Frau - doof - und komme direkt mit einem Defekt:

Meine Klimaanlage bläst seit Tagen nur noch warme / heiße Luft (was bei den Temperaturen natürlich super ist).

Jetzt habe ich für Donnerstag einen Werkstatt-Termin gemacht, was mit Sicherheit wieder schön teuer wird!

Kann es sein, dass es ein ganz banales Problem ist und nur an fehlender Kühlerflüssigkeit liegt?
Ich habe noch eine halbe Flasche "Glysantin" (vor 2 Jahren von A.T.U. gekriegt). Wenn ich dass jetzt in das Kühlsystem nachfülle, kann da was passieren?

Hexenkutsche ist offline   Mit Zitat antworten
Alt 21.07.2014, 22:25   #2
Schorsch
Neuer Benutzer
Gelegenheitsschreiber
 
Benutzerbild von Schorsch
 

Registriert seit: 18.05.2014
Ort: Leverkusen
Beiträge: 23
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Hi
Ich glaube du verwechselst was. Das Glysantin ist Frostschutz für das Kühlwasser von der Motorkühlung. Das hat nix mit der Klimaanlage zu tuen. Wenn dort Flüssigkeit fehlt, dann ist das Frigen oder R134a, das die nur eine Fachwerkstatt nachfüllen kann. Zufälligerweise hab ich morgen vormittag einen Termin in der Werkstatt zum Frigentausch/Auffüllen, weil meine Klima auch nur warme Luft pustet. Keine Ahnung ob es daran liegt, kann dir da morgen mehr sagen. Ist eine Aktion gewesen, soll 35€ kosten. Wenns das nicht war, keine Ahnung, dann lass ich ihn kaputt. Steck da keine x-hundert Euro rein. Kenn das nur von meiner Arbeit. Wenn da die Kälteanlage nicht funktioniert, dann fehlt da meistens Frigen.
Schorsch ist offline   Mit Zitat antworten
Alt 21.07.2014, 22:38   #3
Hexenkutsche
Neuer Benutzer
Gelegenheitsschreiber
 
Benutzerbild von Hexenkutsche
 

Registriert seit: 21.07.2014
Ort: Velbert
Beiträge: 3
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün
Standard

DANKE!

Jetzt hätte ich aber beinahe einen riesen Fehler gemacht! Nicht auszudenken!

Ich sag´ ja: Frau - doof

Dann lasse ich den Werkstatt-Termin erst mal bestehen und bin schon sehr gespannt auf deine Antwort!

Bis morgen und gute Nacht
Hexenkutsche ist offline   Mit Zitat antworten
Alt 21.07.2014, 23:26   #4
Schorsch
Neuer Benutzer
Gelegenheitsschreiber
 
Benutzerbild von Schorsch
 

Registriert seit: 18.05.2014
Ort: Leverkusen
Beiträge: 23
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Wenn du das Glysantin pur in den Kühler gekippt hättest, kein Problem. Solange du das nicht pur fährst.
Schorsch ist offline   Mit Zitat antworten
Alt 22.07.2014, 13:00   #5
Schorsch
Neuer Benutzer
Gelegenheitsschreiber
 
Benutzerbild von Schorsch
 

Registriert seit: 18.05.2014
Ort: Leverkusen
Beiträge: 23
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

So, aus der Werkstatt zurück. Hatte bei Www.groupon.de einen Gutschein für eine Klimaanlagenwartung für 29€ gekauft. Man hat die Klimaanlage angeschlossen und abgesaugt. Dabei festgestellt, das garkei Frigen mehr drin ist. Dann wird automatisch eine Dichtheitsprobe gemacht, die er nicht bestanden hat.daraufhin hab ich Danke gesagt und die Sache war für mich erledigt. Hab also nur die 29€ bezahlt und weiß jetzt, das bei meinem Pluri die Klimaanlage defekt ist und bleiben wird. Die Reparatur würde schnell >500€ gehen, und das lohnt sich nicht. Ich hoffe ich hab dir jetzt auch ein bisschen helfen können.
Schorsch ist offline   Mit Zitat antworten
Alt 23.07.2014, 07:14   #6
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 147
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Bei unserem Plü fängt jetzt bei den warmen/heißen Tagen
die Klimaanlage an zu seuseln. Kann ich schlecht beschreiben,
ein scharben, schleifen, nur ganz leise. Hat er sonst nie
gemacht. Habt ihr schon mal gehabt? Ist das schon mal ein Zeichen?
LG Robi
robi64 ist offline   Mit Zitat antworten
Alt 23.07.2014, 15:29   #7
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 600
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Zitat:
Zitat von robi64 Beitrag anzeigen
Bei unserem Plü fängt jetzt bei den warmen/heißen Tagen
die Klimaanlage an zu seuseln. Kann ich schlecht beschreiben,
ein scharben, schleifen, nur ganz leise. Hat er sonst nie
gemacht. Habt ihr schon mal gehabt? Ist das schon mal ein Zeichen?
LG Robi
Das liegt an zu wenig Kältemittel
__________________
thomasw ist offline   Mit Zitat antworten
Alt 23.07.2014, 15:37   #8
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 600
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Zitat:
Zitat von Schorsch Beitrag anzeigen
So, aus der Werkstatt zurück. Hatte bei Www.groupon.de einen Gutschein für eine Klimaanlagenwartung für 29€ gekauft. Man hat die Klimaanlage angeschlossen und abgesaugt. Dabei festgestellt, das garkei Frigen mehr drin ist. Dann wird automatisch eine Dichtheitsprobe gemacht, die er nicht bestanden hat.daraufhin hab ich Danke gesagt und die Sache war für mich erledigt. Hab also nur die 29€ bezahlt und weiß jetzt, das bei meinem Pluri die Klimaanlage defekt ist und bleiben wird. Die Reparatur würde schnell >500€ gehen, und das lohnt sich nicht. Ich hoffe ich hab dir jetzt auch ein bisschen helfen können.
meist sind es die leitungsenden vorne am Kühler die undicht werden.
die Leitung kostet ca 60
ein Kompressor ca 200 bei amazon
das Problem ist nur wenn es die Leitung ist dann kommt einiges mehr weil du ja den Einbau zahlen musst
ein Undichter Kompressor währe dadurch das biliegste
ca 400 teuro wenn es eine Faire Werkstadt macht
__________________
thomasw ist offline   Mit Zitat antworten
Alt 24.07.2014, 07:02   #9
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 147
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Hab gestern gemerkt, dass die Klima auch aufgegeben hat.
Ich werde erstmal ein Klimaservice machen lassen,
vielleicht ist es ja nur die Flüssigkeit, wollen wirs hoffen.
LG Robi
robi64 ist offline   Mit Zitat antworten
Alt 24.07.2014, 08:44   #10
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 600
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Wenn du noch ein knacksen hörst hast nur gasmangel
__________________
thomasw ist offline   Mit Zitat antworten
Alt 24.07.2014, 21:46   #11
Hexenkutsche
Neuer Benutzer
Gelegenheitsschreiber
 
Benutzerbild von Hexenkutsche
 

Registriert seit: 21.07.2014
Ort: Velbert
Beiträge: 3
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün
Standard

Hallo an alle,

ich hatte Glück, war wirklich nur das Kältemittel, das fehlte.
Hab´ insgesamt 77,- bezahlt. Damit konnte ich leben.

#robi64# Bei mir war übrigens auch vorher eine Zeitlang ein leises Piepsen / Schleifen zu hören.

Und ich danke dir nochmal, #Schorsch#, das du das dicke Unheil von mir abgewendet hast.

Liebe Grüße
Hexenkutsche ist offline   Mit Zitat antworten
Alt 07.08.2014, 10:01   #12
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 147
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

So, auch bei mir ist wieder alles tutti.
Service machen lassen, 68 Euronen, kein seuseln
mehr und Klima läuft. 600 Gramm gehören rein (soll
ziemlich viel sein) und 600 Gramm fehlten
Ein knacksen oder ähnliches gab es vorher nicht,
einfach nur seuseln und dann Totalausfall.
Wenn alles beim Plü so einfach wäre
robi64 ist offline   Mit Zitat antworten
Alt 06.07.2015, 09:34   #13
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 147
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Soooo..... ist ja schon ein Jahr gut gegangen

Meine Holde meinete gestern die Klima will nicht.
Hab jetzt noch nichts weiter gecheckt, kann es sein, dass schon
wieder was fehlt? Habt ihr es schon gehabt?
Was geht denn da als erstes kaputt falls es nicht mehr dicht ist?
robi64 ist offline   Mit Zitat antworten
Alt 06.07.2015, 19:59   #14
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 600
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

In straubing kostet klima nachfüllen ca 60 €
__________________
thomasw ist offline   Mit Zitat antworten
Alt 08.07.2015, 09:25   #15
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 147
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

jaja, schon klar. Hab ich ja letztes mal auch gemacht und werde
es dieses mal auch erst probieren. Aber nach einem Jahr ist es ja
schon recht oft.
robi64 ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe! Schlosszylinder defekt lynlammers Technik & Elektrik 6 16.01.2014 14:06
Klima-Anlage defekt Markus Technik & Elektrik 28 07.02.2008 19:12
Einspritzdüse defekt Mandarine Mängel & Probleme 8 14.12.2007 20:19
Klimaanlage - JA oder nein Lachmann Erfahrungen & Wissenwertes 13 02.08.2005 16:11


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:39 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de