Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Technik & Elektrik
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 24.12.2015, 20:26   #16
sampleman
Benutzer
 

Registriert seit: 19.07.2013
Ort: Münchn
Beiträge: 51
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aluminium-Grau
Standard

Meines Wissens hat sich mit der neuen Software der Umgang des Getriebes mit dem Automatik-Modus geändert. Mit der neuen Software schaltet das Getriebe, wenn man im Automatikbetrieb manuell eingreift, nach einiger Zeit wieder auf den Automatikmodus zurück. Bei der Ur-Version verbleibt das Getriebe nach dem manuellen Eingriff im Manual-Modus und muss durch Druck auf die Wahltaste vor dem Schalthebel wieder auf Automatik gebracht werden. Meines Wissens steht mit der neuen Software das Getriebe nach dem Starten des Motors immer per default auf Auto.


Beste Grüße vom Sampleman und seinem Tatschpätt
sampleman ist offline   Mit Zitat antworten
Alt 29.12.2015, 22:11   #17
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Das trift aber nicht auf alle pluriel zu die neueren haben einen anderen Schalthebel da muss man den Hebel nach rechts drücken und ist im manuell Modus und da bleibt er auch
__________________
thomasw ist offline   Mit Zitat antworten
Alt 25.08.2016, 09:54   #18
Kassandra
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 25.08.2016
Beiträge: 2
Fahrzeug: auswählen
Farbe: auswählen
Standard

Hallo, sag mal, was wurde denn mit deinem Problem? Gelöst? Teuer?

Ich habe nämlich das gleiche Problem und meine schrauberwerkstatt kommt nicht weiter. Mit einem Tipp ging es vielleicht ohne teuere Vertragswerkstatt.
Kassandra ist offline   Mit Zitat antworten
Alt 20.07.2017, 23:04   #19
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

meiner hatte zwischenteitlich auch solche spinnerein
wollte anfahren er hat eingekuppelt dann ausgekuppelt ung geschrieben getriebe defect
abhilfe war eine neue kupplung und kupplungsaktor
__________________
thomasw ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sensodrive erfahrung thomasw Fragen zum Pluriel 3 28.06.2014 15:21
Sensodrive Maskottchen Technik & Elektrik 5 28.09.2006 22:19
Erfahrungen mit Sensodrive ? Lucky Erfahrungen & Wissenwertes 4 20.10.2005 13:05


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:49 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de