Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Mängel & Probleme
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 25.12.2014, 14:02   #1
Katjaa**
In love with my Pluri
 
Benutzerbild von Katjaa**
 

Registriert seit: 17.06.2011
Ort: Deggendorf/Viechtach
Alter: 24
Beiträge: 107
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün

Regen -[Deutschland]- REG Regen -[Deutschland]- KE 6 0 1
Standard Ist der Kat hin?

Hallo zusammen,

Erst einmal Wünsche ich euch und euren Lieben frohe Weihnachten.

Ich hoffe ihr könnt mir ein bisschen weiterhelfen... Wie merke ich als fahrer, dass der Kat kaputt ist? Macht sich das irgendwie bemerkbar?

Leider habe ich einen bösen Verdacht... :
__________________
Liebe Grüße aus dem bayerischen Wald!
Katjaa** ist offline   Mit Zitat antworten
Alt 27.12.2014, 22:08   #2
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Schäppert er ?
Normalerweise geht der cat so schnell nicht kaput.
Aber der endtopf
__________________
thomasw ist offline   Mit Zitat antworten
Alt 28.12.2014, 11:41   #3
Katjaa**
In love with my Pluri
 
Benutzerbild von Katjaa**
 

Registriert seit: 17.06.2011
Ort: Deggendorf/Viechtach
Alter: 24
Beiträge: 107
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün

Regen -[Deutschland]- REG Regen -[Deutschland]- KE 6 0 1
Standard

Jap der scheppert.

Auspuff hätte ich komplett ausgeschlossen, da habe ich erst im Juli einen komplett neuen bekommen.
__________________
Liebe Grüße aus dem bayerischen Wald!
Katjaa** ist offline   Mit Zitat antworten
Alt 28.12.2014, 12:32   #4
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Wo vorne Mitte hinten
Kann auch die Aufhängung sein vom mitteltopf fahr zum Bauer in Viechtach und lass ihn anschauen
__________________
thomasw ist offline   Mit Zitat antworten
Alt 28.12.2014, 14:03   #5
Katjaa**
In love with my Pluri
 
Benutzerbild von Katjaa**
 

Registriert seit: 17.06.2011
Ort: Deggendorf/Viechtach
Alter: 24
Beiträge: 107
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün

Regen -[Deutschland]- REG Regen -[Deutschland]- KE 6 0 1
Standard

Eher hinten, wenn ich bei niedriger Drehzahl fahre.

Ja werde ihn gleich im neuen Jahr anschauen lassen und hoffe auf eine Laplie.
__________________
Liebe Grüße aus dem bayerischen Wald!
Katjaa** ist offline   Mit Zitat antworten
Alt 28.12.2014, 17:55   #6
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Der kat ist forne
Liegt was im Ersatz reifen Kasten
Oder es ist die Aufhängung vom auspuf
__________________
thomasw ist offline   Mit Zitat antworten
Alt 31.12.2014, 12:23   #7
12lpete
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 05.11.2014
Ort: wald am schober
Beiträge: 9
Fahrzeug: auswählen
Farbe: Lenz-Grün
Standard

kann auch das Schutzblech rechts hinten sein hat sich erst bei meinem durch den vielen Schnee und eis verbogen dann klapperts bei niedriger drezahl
12lpete ist offline   Mit Zitat antworten
Alt 14.01.2015, 17:32   #8
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Und schon was neues
__________________
thomasw ist offline   Mit Zitat antworten
Alt 14.01.2015, 17:42   #9
Katjaa**
In love with my Pluri
 
Benutzerbild von Katjaa**
 

Registriert seit: 17.06.2011
Ort: Deggendorf/Viechtach
Alter: 24
Beiträge: 107
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün

Regen -[Deutschland]- REG Regen -[Deutschland]- KE 6 0 1
Standard

Neeeein... Er scheppert noch munter vor sich hin. In 4 Wochen hab ich Tüv..
War bisher noch in der Werkstatt
__________________
Liebe Grüße aus dem bayerischen Wald!
Katjaa** ist offline   Mit Zitat antworten
Alt 14.01.2015, 18:24   #10
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Meiner war heute fällig ohne Beanstandung
__________________
thomasw ist offline   Mit Zitat antworten
Alt 15.01.2015, 17:15   #11
Katjaa**
In love with my Pluri
 
Benutzerbild von Katjaa**
 

Registriert seit: 17.06.2011
Ort: Deggendorf/Viechtach
Alter: 24
Beiträge: 107
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün

Regen -[Deutschland]- REG Regen -[Deutschland]- KE 6 0 1
Standard

Meiner ist altersschwach... *g*
Bremsen vorne müssen definitiv raus. Da geht schon Eisen auf Eisen... Dann das geschepper. Ich hab das selber mal ein bissl analysiert und glaub es kommt von vorne. Da zum Übergang Auspuff.
Und was die Liebe Werkstatt dann sonst noch für Überraschungen findet
__________________
Liebe Grüße aus dem bayerischen Wald!
Katjaa** ist offline   Mit Zitat antworten
Alt 17.01.2015, 12:48   #12
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Dann ist es einer der Halter vom Auspuff ist ne kleinichkeit
Die Bremsbeläge hättest eher tauschen sollen ist aber normaler Verschleiß
Die Reparaturen ist er sicher wert
__________________
thomasw ist offline   Mit Zitat antworten
Alt 18.01.2015, 18:18   #13
Katjaa**
In love with my Pluri
 
Benutzerbild von Katjaa**
 

Registriert seit: 17.06.2011
Ort: Deggendorf/Viechtach
Alter: 24
Beiträge: 107
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün

Regen -[Deutschland]- REG Regen -[Deutschland]- KE 6 0 1
Standard

Werde auf jeden Fall alles reparieren lassen : verkaufen kommt gar nicht in Frage
__________________
Liebe Grüße aus dem bayerischen Wald!
Katjaa** ist offline   Mit Zitat antworten
Alt 27.01.2015, 23:28   #14
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Geht es deinem pluri schon besser meiner bekommt eine Anhänger Kupplung habe heute schon mal die kabel verlegt scheiss Arbeit sogar der Fahrersitz musste raus weil diesen .... Bei Citroën nichts besseres einfällt als ein Steuergerät unter den Sitz zu verfrachten
__________________
thomasw ist offline   Mit Zitat antworten
Alt 28.01.2015, 17:27   #15
Katjaa**
In love with my Pluri
 
Benutzerbild von Katjaa**
 

Registriert seit: 17.06.2011
Ort: Deggendorf/Viechtach
Alter: 24
Beiträge: 107
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün

Regen -[Deutschland]- REG Regen -[Deutschland]- KE 6 0 1
Standard

Er steht momentan im kalten Deutschland in der Werkstatt und wartet auf den TÜV.
Zum Glück ist es nicht der Kat. Es ist lediglich die Halterung vom Mitteltopf die durchgerostet war und deswegen gescheppert hat. Nix dramatisches.

Gruß aus Teneriffa!
__________________
Liebe Grüße aus dem bayerischen Wald!
Katjaa** ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:10 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de