Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Technik & Elektrik
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 08.10.2015, 16:29   #1
Katjaa**
In love with my Pluri
 
Benutzerbild von Katjaa**
 

Registriert seit: 17.06.2011
Ort: Deggendorf/Viechtach
Alter: 24
Beiträge: 107
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün

Regen -[Deutschland]- REG Regen -[Deutschland]- KE 6 0 1
Frage Pluri-Alzheimer - was tun?

Hallo ihr Lieben,
ich besitze seit 4 Jahren einen Pluri Baujahr 2004 in lenzgrün. Seit geraumer Zeit scheint er nicht nur zickig zu sein, sondern auch noch Alzheimer zu haben. Beim Aufsperren durch die Funkfernbedienung sperrt er die Fahrertüre einfach nicht mehr auf. Bis dato ist das Problem zweimal aufgetreten, in einem Zeitraum von ca. 2 Wochen. Es passiert nicht jedes mal komischer Weise.
Was ich bis jetzt rausfinden konnte ist noch nicht viel, aber folgendes
- Fahrertüre sperrt partout nicht auf, auch nach mehrmaligen drücken nicht, auch nicht wenn ich direkt davor stehe
- Kofferraum sperrt auf
- Beifahrertüre sperrt auf
- kein Begrüßungsblinken beim aufsperren
- extrem lautes knarzen generell an der "Sperrvorrichtung" der Fahrertüre bei auf- und zusperren.

Hat jemand Rat? Natürlich hoffe ich auf positive Rückmeldung kann ich es evtl auch selber beheben? Irgendwas schmieren in der Mechanik oder so?
Werkstatt bei sporadisch auftretenden Problemen, die in Werkstätten dank Vorführeffekt ohnehin nie auftreten wäre meine letzte Wahl.

Danke ihr Lieben & schöne Grüße
__________________
Liebe Grüße aus dem bayerischen Wald!
Katjaa** ist offline   Mit Zitat antworten
Alt 08.10.2015, 17:08   #2
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Kabelbruch im Türrahmen ist eine sehr häufige ursache
__________________

Geändert von thomasw (08.10.2015 um 17:44 Uhr).
thomasw ist gerade online   Mit Zitat antworten
Alt 08.10.2015, 18:05   #3
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Vermutlich musst mal die türVerkleidung abauen und schauen wash los ist ev neue Kabel einziehen
__________________
thomasw ist gerade online   Mit Zitat antworten
Alt 08.10.2015, 19:17   #4
Katjaa**
In love with my Pluri
 
Benutzerbild von Katjaa**
 

Registriert seit: 17.06.2011
Ort: Deggendorf/Viechtach
Alter: 24
Beiträge: 107
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün

Regen -[Deutschland]- REG Regen -[Deutschland]- KE 6 0 1
Standard

__________________
Liebe Grüße aus dem bayerischen Wald!
Katjaa** ist offline   Mit Zitat antworten
Alt 08.10.2015, 19:24   #5
jochen666
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 11.01.2015
Ort: Puchheim
Beiträge: 23
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aluminium-Grau
Standard

schon mal eine neue Batterie probiert ?
billigster Versuch: 1 €
(für die Fernbedienung...)
jochen666 ist offline   Mit Zitat antworten
Alt 08.10.2015, 19:32   #6
Katjaa**
In love with my Pluri
 
Benutzerbild von Katjaa**
 

Registriert seit: 17.06.2011
Ort: Deggendorf/Viechtach
Alter: 24
Beiträge: 107
Fahrzeug: Pluriel 1,4
Farbe: Lenz-Grün

Regen -[Deutschland]- REG Regen -[Deutschland]- KE 6 0 1
Standard

Nein noch nicht. Dachte das kann nicht möglich sein. 2 von 3 Türen sperrt er.
__________________
Liebe Grüße aus dem bayerischen Wald!
Katjaa** ist offline   Mit Zitat antworten
Alt 09.10.2015, 05:51   #7
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Der Befehl kommt von Einen Empfänger der den Befehl an alle Türen gleichzeitig gibt und er sperrt ja die andere Tür also ist es sicher nicht die Batterie der Fernbedienung...
Also was bleibt noch
Kabelbruch oder das schloss selber
Das schloss selber sperrt ja meistens also muss irgendwo eine Unterbrechung sein
__________________
thomasw ist gerade online   Mit Zitat antworten
Alt 09.10.2015, 11:07   #8
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 156
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Ich finde Katjas Idee gar nicht schlecht erst einmal zu schauen ob da nicht einfach etwas mechanisch klemmt (es scheint ja Töne zu geben) und evtl abgeschmiert werden kann.
Wenn die Türverkleidung dafür schon mal ab ist kann man bei nichtgelingen dann ja die Kabelage gleich durchmessen.
robi64 ist offline   Mit Zitat antworten
Alt 09.10.2015, 13:08   #9
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Da muss sie trotzen die Verkleidung abbauen um zu sehen was los ist
WD40 könnte helfen
__________________
thomasw ist gerade online   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Selber schrauben am Pluri? Cojun Fragen zum Pluriel 1 29.08.2013 08:45
Der älteste Pluri im Forum Maskottchen Plauderecke 5 04.02.2007 11:46
Sehr selten springt unser Pluri nicht an, rwlminis Erfahrungen & Wissenwertes 2 10.12.2006 16:31
Pluri im TV Mandarine Plauderecke 13 18.01.2006 00:13


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:56 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de