Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Mängel & Probleme
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 11.12.2015, 20:53   #1
Midget
Neuer Benutzer
Gelegenheitsschreiber
 

Mein Wohnort auf der Karte
Registriert seit: 15.11.2015
Ort: Helmstedt
Beiträge: 13
Fahrzeug: Pluriel 1,6 16 V
Farbe: Schwarz
Standard Quietschen in der Vorderachse

Hallo,
seit geraumer Zeit gibt es -besonders intensiv und laut bei Kälte und Nässe- quietschende Geräusche von der Vorderachse, ich vermute, es sind die Domlager. Könnte das sein? Hat schon mal jemand solch eine Erfahrung gemacht? Stossdämpfer sind es definitiv nicht...

...und dann bin ich auf der Suche nach guten Gasfedern für die Heckklappenscheibe. Gibt es Angebote oder Tips, wo man die Teile zu normalen Preisen bekommen kann?

Danke für jeden Tip!
Midget ist offline   Mit Zitat antworten
Alt 06.01.2016, 16:19   #2
Midget
Neuer Benutzer
Gelegenheitsschreiber
 

Mein Wohnort auf der Karte
Registriert seit: 15.11.2015
Ort: Helmstedt
Beiträge: 13
Fahrzeug: Pluriel 1,6 16 V
Farbe: Schwarz
Standard

....Gasfedern habe ich mittlerweile bekommen...
Gibt es niemand, bei dem der Pluri aus der Vorderachse heraus quietscht (wie nasses Gummi auf einer glatten Fläche) und der mir dazu etwas sagen kann?
Wäre sehr hilfreich...
Midget ist offline   Mit Zitat antworten
Alt 06.01.2016, 19:50   #3
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Das ist vermutlich die stütztteller die waren bei meinen hinn leider müssen da die stossdämpfer raus. Was die Arbeit erschwert sollte aber auf 2 Stunden erledigt sein
__________________
thomasw ist offline   Mit Zitat antworten
Alt 06.01.2016, 22:14   #4
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Schleift vieleicht deine bremse oder ist sie angerostet das kann auch quitschen verursachen
Wenn du leicht bremst ist es dann weg
__________________
thomasw ist offline   Mit Zitat antworten
Alt 07.01.2016, 15:52   #5
Midget
Neuer Benutzer
Gelegenheitsschreiber
 

Mein Wohnort auf der Karte
Registriert seit: 15.11.2015
Ort: Helmstedt
Beiträge: 13
Fahrzeug: Pluriel 1,6 16 V
Farbe: Schwarz
Standard

Hallo Thomas,
vielen Dank für deine Antwort. Die Bremsen sind es definitiv nicht, da das Geräusch nur beim Ein- und Ausfedern auftritt. Dann werde ich mich mal an die Überprüfung der Stützteller (Domlager?) machen. Ich hoffe es kostet kein Vermögen...
Midget ist offline   Mit Zitat antworten
Alt 07.01.2016, 16:37   #6
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Du kannst bei den stütztteller die mutter rausdrehen und dann drunter schauen ob da was gebrochen ist wenn ja müssen die erneuert werden
__________________
thomasw ist offline   Mit Zitat antworten
Alt 20.03.2016, 14:52   #7
rcat
Neuer Benutzer
Gelegenheitsschreiber
 
Benutzerbild von rcat
 

Registriert seit: 05.07.2013
Beiträge: 18
Fahrzeug: Pluriel 1,4 hdi
Farbe: Azur-Blau
Standard

Bei meinem poltert es von links vorne. Hatte daraufhin die Koppelstangen selber gewechselt was leider keine Abhilfe brachte. Dann den Pluriel zur Inspektion abgegeben, Bremsen sind nun neu, sowie eim Domteller/lager. Leider immer noch das poltern . Ich vermute das es der Spurstangenkopf ist, muss mir aber wohl eine andere Werkstatt suchen...

Gesendet von meinem SM-N920C mit Tapatalk
rcat ist offline   Mit Zitat antworten
Alt 04.09.2016, 14:02   #8
Midget
Neuer Benutzer
Gelegenheitsschreiber
 

Mein Wohnort auf der Karte
Registriert seit: 15.11.2015
Ort: Helmstedt
Beiträge: 13
Fahrzeug: Pluriel 1,6 16 V
Farbe: Schwarz
Standard

...habe die gesamte VA überholt. Das größte Problem waren die oberen Drehlager der Federbeine- meingott, haben die ausgesehen!! Jetzt ist alles wieder wie neu...
Danke für eure Tips!
Midget ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Quietschen beim Bremsen Maskottchen Mängel & Probleme 12 16.09.2008 12:01


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:52 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de