Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Mängel & Probleme
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 20.02.2017, 21:23   #31
fee12@ish.de
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.02.2017
Ort: Bonn
Beiträge: 20
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Das wäre das was das Autohaus was den nicht anpackt beanstandet hat. Den Anlasser werde ich so einbauen lassen also nicht in der Citroën Werkstatt.
So den Rest bekomm ich etwas günstiger bei ner anderen Citroën Werkstatt wo ich den morgen hin bringe.
Momentan verliert er kein Öl.
Ich wollte den Kostenvoranschlag hochladen ging aber nicht ...
fee12@ish.de ist offline   Mit Zitat antworten
Alt 20.02.2017, 21:54   #32
Frank
Benutzer
 
Benutzerbild von Frank
 

Registriert seit: 27.11.2016
Ort: Weiden in der Oberpfalz
Beiträge: 57
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

Das Getriebeöltropfen ist auch sonderbar u. gibt auch Rätsel auf.
War es wirklich Getriebeöl?
Im Getriebe ist eine Dauerfüllung mit 2,5 Ltr. ( 75W80 ) wenn jetzt Öl fehlt gehen die Lager kaputt.
Wenn vorher alles Trocken war und dann der große Ölverlust kann kein Simmerring/Dichtring sein. Gehäuseriss?
__________________
Ist der Berg auch noch so steil, a bisserl was geht aller weil
Frank ist offline   Mit Zitat antworten
Alt 21.02.2017, 05:55   #33
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 600
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Das Getriebe genau anschauen lassen auch die Zahnräder wenn da nichts fehlt reparieren
__________________
thomasw ist offline   Mit Zitat antworten
Alt 21.02.2017, 08:45   #34
fee12@ish.de
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.02.2017
Ort: Bonn
Beiträge: 20
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Gehäuse ist wohl in Ordnung. Und laut der Werkstatt verliert der schon länger Öl.
Da kommt auch nicht viel raus nur Tropfen weise .
fee12@ish.de ist offline   Mit Zitat antworten
Alt 21.02.2017, 19:54   #35
Frank
Benutzer
 
Benutzerbild von Frank
 

Registriert seit: 27.11.2016
Ort: Weiden in der Oberpfalz
Beiträge: 57
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

weist Du jetzt schon wo der Ölverlust herkommt?
Was sagt die Citroen-Werkstatt.
Der große Ölverlust muss doch eine Ursache haben oder ist etwa schon alles Öl ausgelaufen.
Hat die Werkstatt Motor u. Getriebe kontrolliert, irgendwo muss es doch fehlen.
__________________
Ist der Berg auch noch so steil, a bisserl was geht aller weil
Frank ist offline   Mit Zitat antworten
Alt 22.02.2017, 11:36   #36
fee12@ish.de
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.02.2017
Ort: Bonn
Beiträge: 20
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Also ich dahaben mich grade angerufen hab es aber nicht mitbekommen bekomme jetzt gleich Bescheid gesagt. Es ist nicht alles raus. Konnte gestern noch normal 30km fahren ohne Probleme .
Der lieg aufch wie immer, als hätte er nichts war sehr seltsam..
fee12@ish.de ist offline   Mit Zitat antworten
Alt 22.02.2017, 12:08   #37
fee12@ish.de
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.02.2017
Ort: Bonn
Beiträge: 20
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

So das Lager ist jetzt kaputt in meinem Getriebe und ist auseinander gefallen. Ich bekomm jetzt das neue Software Update und die Kupplung neu und das Lager neu. Bin jetzt mit allem drum und dran bei 1500 Euro.
fee12@ish.de ist offline   Mit Zitat antworten
Alt 22.02.2017, 15:27   #38
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 600
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

JA meiner öllt auch Leut freundlichen Zylinderkopfdopfdichtung glaub ich aber nicht der hat den zahnriemen erneuert und jetzt öllt er wer findet den zusammenhang das öll kommt auch ziemlich hoch raus so wie ich das sehe hat man da was verbockt
__________________
thomasw ist offline   Mit Zitat antworten
Alt 22.02.2017, 17:44   #39
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 600
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Ist die Kupplung wirklich hinn oder war die nur ölig
Ein Lager kann es immer zerlegen Tausch aber gleich alle lieber einmal mehr zahlen und Ruhe haben
__________________
thomasw ist offline   Mit Zitat antworten
Alt 22.02.2017, 20:22   #40
fee12@ish.de
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.02.2017
Ort: Bonn
Beiträge: 20
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Die Kupplung ist auf jeden Fall hin. Leider ...
fee12@ish.de ist offline   Mit Zitat antworten
Alt 22.02.2017, 20:59   #41
Frank
Benutzer
 
Benutzerbild von Frank
 

Registriert seit: 27.11.2016
Ort: Weiden in der Oberpfalz
Beiträge: 57
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

bevor Du Geld investierst sprich doch mal mit dem Vorbesitzer und dem Verkäufer, vielleicht bekommst Du Geld zurück.
Ich hoffe das Du deinen Pluri wieder Reparieren kannst und wünsche Dir viel Freude an dem Auto und allzeit gute Fahrt.

LG aus Weiden/Opf.
__________________
Ist der Berg auch noch so steil, a bisserl was geht aller weil
Frank ist offline   Mit Zitat antworten
Alt 11.07.2017, 13:49   #42
fee12@ish.de
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 18.02.2017
Ort: Bonn
Beiträge: 20
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

So jetzt sind paar Monate vorbei hab alles für 1.400 Euro bekommen leider war auch mein ABS Steuergerät kaputt und musste mit ausgetauscht werden. Im großen und ganzen stand er 4 Wochen in der Werkstatt und ich hatte währenddessen einen kostenlosen Leihwagen.
Ich bin bis jetzt zu Frieden mit dem Pluriel. Er hat jetzt zusätzlich noch eine neue Bremse vorne. Da mein Freund Mechaniker ist hat er es selber gemacht und wollte unbedingt eine Sportbremse von Brembo nehmen��
Mir ist das eigentlich egal welche Hauptsache er bremst wieder richtig ��
Ich find nur er verbraucht eigentlich richtig viel. Das wundert mich echt...
fee12@ish.de ist offline   Mit Zitat antworten
Alt 11.07.2017, 18:09   #43
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 600
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

T ja das mit der kuplung ist so ne sache pünktlich bei 120000 hat meiner einfach nicht mehr eingekuppelt der Beitrag war Getriebe defekt 12000 e später wurde der stellmotor erneuert und Kupplung
__________________
thomasw ist offline   Mit Zitat antworten
Alt 11.07.2017, 21:09   #44
Frank
Benutzer
 
Benutzerbild von Frank
 

Registriert seit: 27.11.2016
Ort: Weiden in der Oberpfalz
Beiträge: 57
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

Hallo,
es freut mich sehr, dass Dein Pluriel wieder in Ordnung ist und zufriedenstellend läuft, auch wenn die Rechnung teuer war.
Hättest Du vielleicht Lust vom 4.- 6. August zum Treffen nach Bischofsmais/Bayern zu kommen. Wir würden uns alle sehr freuen.

Lg. Frank
__________________
Ist der Berg auch noch so steil, a bisserl was geht aller weil
Frank ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe, Pluriel Motor heiss - on/off Problem Picard_Jean-Luc Mängel & Probleme 7 15.04.2015 20:16
Sensodrive Problem Plüfan Mängel & Probleme 5 03.02.2015 07:18
Heckklappe & heizbare Heckscheibe Problem OKMEDIA Mängel & Probleme 10 30.01.2015 12:14
Kraftverlust/Leistungsverlust Ptomekl Mängel & Probleme 2 08.01.2014 21:21
Problem Maskottchen Lob & Tadel 17 05.11.2005 21:06


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:40 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de