Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Technik & Elektrik
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 19.05.2017, 15:25   #1
elchmaus
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 04.05.2017
Ort: Großenhain
Beiträge: 3
Fahrzeug: Pluriel 1,6 16 V
Farbe: sonstige Farbe
Unglücklich Abgasanlage defekt ? Hilfe

Hi Ihr alle Plurielfans,
mein Plurie hat leider ein Problem.
Aktuell wird bei mir die Lampe "Abgasanlage defekt" angezeigt und er läuft unrund. (etappenweise, mehr wenn er warm ist) Er zieht dann auch nicht richtig und ich mus Gas geben, um ihn am laufen zu halten. Selbst bei 50-60 kmh merkt man es, weil er ruckelt. Dieser Fehler geht allerdings wieder weg und kommt wieder... na gut die Lampe im Display bleibt natürlich.

Ich bin in die Werkstadt und meister alles erklärt .. ja ja und was machen die? Nehmen den Anzeigefehler raus und fahren mit dem Auto umher, um den Fehler zu erwischen...pppff natürlich nix erwischt und damit hab ich das Auto wieder .. aber weiterhin kommt dieses unrunde laufen. Mein Mann sagt, das klingt, als ob er nicht auf alle Töppe läuft... ...??

Kennt das jemand von Euch auch? oder kann mir jemand eine Werkstadt im Raum Dresden nennen, die vielleicht "besser" ist?

Ach ich danke Euch fürs lesen und vielleicht ...wird einen auch geholfen ???
__________________
elchmaus ist offline   Mit Zitat antworten
Alt 19.05.2017, 18:34   #2
taraneh
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 22.04.2006
Ort: Münster
Beiträge: 3
Fahrzeug: Pluriel 1,6 16 V
Farbe: Ardent-Rot
Standard

Hi elchmaus,
das Problem kenne ich auch. Der Fehler "Abgasanlage" ist wohl ein generelles Problem des 1,6-Motors von Citroen, dahinter können sich mehrere Ursachen verstecken, wenn man in diversen Foren (Motor-Talk, Berlingo-Forum, etc.) danach sucht.
Bei meinem Pluriel war es der Saugrohrdrucksensor (ist wohl auch die häufigste Ursache). Wichtig: Der Fehler "Saugrohrdrucksensor" taucht im Fehlerspeicher nur in dem Moment auf, wenn er gerade richtig Probleme macht. Ein Freund (gelernter Automechaniker, repariert sonst alles) hatte lange nach der Ursache gesucht. Bei einer Probefahrt, die er mit dem Pluriel gemacht hatte, ist das Ruckeln zufällig in der Nähe einer Citroen-Werkstatt aufgetreten. Er ist dann direkt in die Werkstatt.
Beim Fehlerspeicherauslesen ist dann plötzlich der Fehler "Saugrohrdrucksensor" aufgetaucht, nachdem Zündkerzen etc. vor Ort gewechselt wurden und nichts geholfen hatte. Also nicht abwimmeln lassen, wenn die Werkstatt sagt, das kann nicht der Fehler sein, weil er nicht im Fehlerspeicher abgelegt ist. Das hat Citroen irgendwie blöd gemacht, weil "Abgasanlage" als Fehler zu allgemein ist.

Nach Tausch des Sensors war dann alles wieder ok. Man kann auch versuchen, den Sensor zu reinigen. Oder besser gleich tauschen (lassen).

Alternativ könnten es auch (laut anderen Foren) die Zündspulen, Temperatursensor, Klopfsensor, Drehzalsensor oder mechanische Probleme im Ventiltrieb sein. Aber ich tippe ganz stark auf den Saugrohrdrucksensor und würde hier anfangen.

Hoffe, dass dein Pluriel bald wieder fährt.
VG
taraneh
taraneh ist offline   Mit Zitat antworten
Alt 19.05.2017, 18:41   #3
Citronette
Erfahrener Benutzer
 

Registriert seit: 09.04.2017
Ort: Castrop-Rauxel
Beiträge: 168
Fahrzeug: Pluriel 1,4
Farbe: sonstige Farbe
Standard

Hi,

ich habe - nach mehr als 20 Jahren Diesel - erst seit ein paar Wochen wieder einen Benziner, aber das erinnert mich kolossal an ein defektes Zündkabel.
Die "Symptome"
  • Unruhe im Leerlauf
  • Fehlzündungen
  • Mehr Treibstoffverbauch
  • Wegen zu hoher Kohlendioxydwerte gibt es eine Fehlermeldung/ Fehlercode, möglicherweise ist der bei Cits als "Abgasanlage defekt" bezeichnet.
Wenn es ein Zündkabel ist, kann man das manchmal schon am Kabel selbst sehen.
__________________
Wenn jeder an sich selber denkt, ist an alle gedacht.
Citronette ist offline   Mit Zitat antworten
Alt 20.05.2017, 06:40   #4
Citronette
Erfahrener Benutzer
 

Registriert seit: 09.04.2017
Ort: Castrop-Rauxel
Beiträge: 168
Fahrzeug: Pluriel 1,4
Farbe: sonstige Farbe
Standard

Noch eine Idee: Lambdasonde defekt?

Hat die Werkstatt nichts zum Fehler gesagt (nach dem Auslesen)?
__________________
Wenn jeder an sich selber denkt, ist an alle gedacht.
Citronette ist offline   Mit Zitat antworten
Alt 21.05.2017, 11:21   #5
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 622
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

1.4 er
Einfach das Zyndgerät tauschen
__________________
thomasw ist offline   Mit Zitat antworten
Alt 22.05.2017, 10:33   #6
elchmaus
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 04.05.2017
Ort: Großenhain
Beiträge: 3
Fahrzeug: Pluriel 1,6 16 V
Farbe: sonstige Farbe
Standard

Hi, ich danke Euch erstmal für die Ideen.
Die Werkstatt hat nach dem Auslesen keinen Fehler erkannt, das ist es ja. Dann ist der Werkstattmensch mit dem Auto umher gefahren und da trat nun leider nicht der Fehler auf :(

taraneh, weißt du noch, was das etwa gekostet hat??
__________________
elchmaus ist offline   Mit Zitat antworten
Alt 23.05.2017, 23:04   #7
taraneh
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 22.04.2006
Ort: Münster
Beiträge: 3
Fahrzeug: Pluriel 1,6 16 V
Farbe: Ardent-Rot
Standard

Einbau des Saugrohrdrucksensors (MAP-Sensor) hatte 12 Euro gekostet. Der Sensor selbst war ein Gebrauchter zum halben Preis, normaler Preis laut Rechnung wäre 58 Euro gewesen. Dazu noch 12 Euro für Fehlercode auslesen/löschen.

Am Preis für den Einbau sieht man schon, dass das nichts Großes ist. Das kann man wirklich selber machen, wenn man sich das zutraut (Batterie abklemmen zur Sicherheit, Sensor losschrauben, Kabel abziehen, Kabel an den neuen Sensor, neuen Sensor festschrauben, Batterie anklemmen). Gibt auch Videos auf Youtube.
Im Online-Teilehandel kostet der Sensor neu ca. 35 Euro (in diversen Foren wird empfohlen, den von Bosch zu nehmen, gibt auch andere Hersteller).
Ich denke, wenn man alles lieber in der Werkstatt machen lässt, ist der Preis auch noch ok.
Wenn man alles selber macht und das hoffentlich die Ursache war, dann nicht vergessen, den "Abgasfehler" in der Werkstatt löschen lassen (sonst gibt es beim nächsten TüV Probleme, wenn ein Abgassystemfehler gespeichert ist).
taraneh ist offline   Mit Zitat antworten
Alt 24.05.2017, 10:13   #8
elchmaus
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 04.05.2017
Ort: Großenhain
Beiträge: 3
Fahrzeug: Pluriel 1,6 16 V
Farbe: sonstige Farbe
Standard

danke taraneh, dann werde ich es mal machen lassen und später berichten ...

In Hoffnung die elchmaus
__________________

Geändert von elchmaus (24.05.2017 um 10:28 Uhr).
elchmaus ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klimaanlage defekt Hexenkutsche Mängel & Probleme 15 08.07.2015 13:54
Hilfe! Schlosszylinder defekt lynlammers Technik & Elektrik 6 16.01.2014 15:06
Klima-Anlage defekt Markus Technik & Elektrik 28 07.02.2008 20:12
Einspritzdüse defekt Mandarine Mängel & Probleme 8 14.12.2007 21:19
Luft in der Abgasanlage Gruenthaler Technik & Elektrik 3 19.03.2007 21:32


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:05 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de