Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Mängel & Probleme
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 03.06.2017, 11:40   #1
Praline
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 29.04.2017
Ort: Königreich Kempen - KK
Beiträge: 8
Fahrzeug: Pluriel 1,4
Farbe: Azur-Blau
Standard OBD - ausgelesene Fehler ohne Bezeichnung

Hallo zusammen,

gestern ging bei unserer Praline die orange Motorkontrollleuchte an.

Nun war ich heute in der Werkstatt zum Fehlerauslesen, aber man konnte mir dort nicht sagen, wofür die beiden Fehler Codes stehen.

1 Fehler: OBD, Fehlercode P1327
2 Fehler: Motor, Fehlercode 4903

Nun hoffe ich, dass mir hier jemand sagen kann, was es mit den Codes auf sich hat und wo das Problem liegt. Dann kann ich es beseitigen lassen.

Man hat mir auch den Fehler aus dem Speicher gelöscht, mal schauen, wann er wieder auf taucht.
Der Wagen läßt sich normal fahren, ruckelt auch nicht oder macht sonst blöd. Eigentlich alles gut, aber ein ungutes Gefühl ist geblieben.

So, und nun ran an die Tasten und helft mir bitte,

Gruß Antje
Praline ist offline   Mit Zitat antworten
Alt 03.06.2017, 13:49   #2
DatMike
Benutzer
 
Benutzerbild von DatMike
 

Mein Wohnort auf der Karte
Registriert seit: 24.08.2016
Ort: Wuppertal
Beiträge: 86
Fahrzeug: Pluriel 1,4 hdi
Farbe: Schwarz

Wuppertal -[Deutschland]- W Wuppertal -[Deutschland]- QI 7 4 0
Standard

1. P1327 Zündung - einbezogene Phasenerfassung(Tippe auf defekt zündspule)
Zu den zweiten Fehler kann ich nix sagen.
Lg mike
__________________
Zeige den Menschen ein Lachendes Gesicht, den Tränen in den Augen verstehen Sie nicht!
DatMike ist offline   Mit Zitat antworten
Alt 03.06.2017, 17:16   #3
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Registriert seit: 03.12.2013
Ort: Staubing
Alter: 31
Beiträge: 620
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Das zyndgerät schlägt auf andere Spulen durch .
Du musst es erneuern
__________________
thomasw ist offline   Mit Zitat antworten
Alt 03.06.2017, 23:12   #4
DatMike
Benutzer
 
Benutzerbild von DatMike
 

Mein Wohnort auf der Karte
Registriert seit: 24.08.2016
Ort: Wuppertal
Beiträge: 86
Fahrzeug: Pluriel 1,4 hdi
Farbe: Schwarz

Wuppertal -[Deutschland]- W Wuppertal -[Deutschland]- QI 7 4 0
Standard

Oki fast richig
__________________
Zeige den Menschen ein Lachendes Gesicht, den Tränen in den Augen verstehen Sie nicht!
DatMike ist offline   Mit Zitat antworten
Alt 04.06.2017, 20:05   #5
Praline
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 29.04.2017
Ort: Königreich Kempen - KK
Beiträge: 8
Fahrzeug: Pluriel 1,4
Farbe: Azur-Blau
Standard

Vielen Dank an euch beide, hatte mit der Zündspule schon gerechnet :
Praline ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehler Servolenkung sepisa Technik & Elektrik 5 01.12.2017 19:41
Fehler beim Anmelden administrator Rund um Plurielfans.de 0 07.08.2005 13:36


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:13 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de