Pluriel Forum
 

 

Zurück   Pluriel Forum > Rund um den Pluriel > Fragen zum Pluriel > Technik & Elektrik
Registrieren Hilfe Benutzerliste Kalender Spielhalle Mitgliederkarte Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 21.11.2017, 13:35   #1
biancaroesel@gmx.de
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 23.10.2017
Ort: Wickede Ruhr
Beiträge: 4
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard c3 Pluriel 2003 1,6 Sensodrive geht nicht an.

Hallo Leute ich brauche mal eure Hilfe bei meinem Auto ging einfach bei 140km der Motor aus. Dann Lexia 3 durchlaufen lassen und die

Fehler kamen dabei raus:


-Anzeige der Telematik (ECRAN_A) = sporadischer Fehler / kein Dauerplus d. Anzeige vorhanden



-Einspritzung (ME744) = ständiger Fehler / Signal Drucksensor Ansaugrohr Kohärenz



-Antiblockiersystem (ESP-MK60) = ständiger Fehler / Unter Spannung Versorgung Steuergerät



-Getriebesteuergerät (BVMP-MA) = ständiger Fehler / Steuergerät Power latch

ständiger Fehler / Versorgung Steuergerät

ständiger Fehler / Fehler Kommunikation CAN, kein System



Werde mal später mit einem anderen Wagen mit höherem Standgas überbrücken und ne Neuinstalierung machen.

Ähmmm....nur wie mache ich das mit Lexia ? ...will ja nicht das mein Auto noch länger stehen bleibt.

Ich danke euch im Vorfeld schon einmal für eure Hilfe. lg Bianca
biancaroesel@gmx.de ist offline   Mit Zitat antworten
Alt 21.11.2017, 19:05   #2
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 734
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Batterie hin
__________________
thomasw ist offline   Mit Zitat antworten
Alt 21.11.2017, 19:38   #3
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 734
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Du bauchst nur startakabel und ein anderes auto Batterie überbrücken und beim anderen laufenlassen
Kein erhötes standgass
__________________
thomasw ist offline   Mit Zitat antworten
Alt 21.11.2017, 23:28   #4
biancaroesel@gmx.de
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 23.10.2017
Ort: Wickede Ruhr
Beiträge: 4
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Hi Thomas im ernst nur die Batterie??Werde ich morgen direkt ausprobieren...hattest du das auch schon mall gehabt?lg Bianca
biancaroesel@gmx.de ist offline   Mit Zitat antworten
Alt 22.11.2017, 10:37   #5
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 198
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Hallo Bianca
Leider haben wir dass Problem bisher (anderes Forum) ja noch
nicht kancken können. Eine defekte Batterie oder einfach
Unterspannung kann schon die verrücktesten Sachen bringen.
Habe bisher aber noch von keinem Fall gehört, dass das Fahrzeug
dann wären der vollen Fahrt aus ging. Versuch macht klug, eine
neue Batterie kann nie schaden.
Was habt ihr denn bisher nach den ganzen Tips gemacht?
LG Robi
robi64 ist offline   Mit Zitat antworten
Alt 22.11.2017, 12:04   #6
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 734
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Wenn die Batterie beim sensodrive nicht puffert wird es lustig.
Ob es der Fehler ist kann ich nicht sagen nur der Fehler ist auch vorhanden und der geringste aufwand
__________________
thomasw ist offline   Mit Zitat antworten
Alt 22.11.2017, 15:24   #7
robi64
Erfahrener Benutzer
 

Registriert seit: 19.01.2013
Beiträge: 198
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Hallo Thomas

Du hast völlig recht, ist einer der ersten Wege. Unterspannung
wurde auch schon aufgezeigt (wie gesagt, anders Forum).
Ich habe aber noch keine Info, was aus den ganzen Tips
tatsächlich gemacht wurde.
robi64 ist offline   Mit Zitat antworten
Alt 22.11.2017, 15:49   #8
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 734
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Was auch noch ein sehr geringer Aufwand ist
Bremslichtschalter Durchmessern
Hab aber das Schaltbild grad nicht im kopf
__________________
thomasw ist offline   Mit Zitat antworten
Alt 22.11.2017, 16:33   #9
biancaroesel@gmx.de
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 23.10.2017
Ort: Wickede Ruhr
Beiträge: 4
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Reden So

Ich bin heute zu einem Experten in die Werkstatt der selber einen Citroen DS fährt und was soll ich sagen Ingo Mols ist der Hammer in 2 Minuten kam das Urteill..der Zahnriemen ist es..tja was soll ich dazu noch sagen.

Also wenn jemand von euch irgendwelche Probleme hat sollte dahin.

http://www.meinewerkstatt.de/ingo-mols

Lg Bianca

PS: Danke für eure Hilfe:)
biancaroesel@gmx.de ist offline   Mit Zitat antworten
Alt 22.11.2017, 19:18   #10
biancaroesel@gmx.de
Neuer Benutzer
Gelegenheitsschreiber
 

Registriert seit: 23.10.2017
Ort: Wickede Ruhr
Beiträge: 4
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

So ich habe noch ein paar Daten mehr ...mal alles zusammengetragen was ich so finden konnte.

letzte Inspektion war bei 138000Km da wurden folgende Sachen gemacht:
Bremsen neu,
Zündkerzen und Zündverteiler neu,
Batterie neu 2016 und Zahnriemen 2016 neu +Wasserpumpe neu
Auspuff neu
Kupplung wurde bei 110.000 ausgetauscht.

So ich habe den Wagen mit 152000Km gekauft, heute hat er 155.000km

Ich halte euch über alles auf dem laufenden :)
biancaroesel@gmx.de ist offline   Mit Zitat antworten
Alt 23.11.2017, 06:05   #11
thomasw
Erfahrener Benutzer
 
Benutzerbild von thomasw
 

Mein Wohnort auf der Karte
Registriert seit: 03.12.2013
Ort: Staubing
Alter: 32
Beiträge: 734
Fahrzeug: Pluriel 1,6 16 V
Farbe: Aérien-Orange
Standard

Hat der Zahnriemen nicht noch Garantie
Hoffentlich hat er den Motor schnell genug abgeschaltet sonst wird es teuer
__________________
thomasw ist offline   Mit Zitat antworten
Alt 23.11.2017, 08:32   #12
Frank
Erfahrener Benutzer
 
Benutzerbild von Frank
 

Registriert seit: 27.11.2016
Ort: Tirschenreuth / Opf.
Beiträge: 139
Fahrzeug: Pluriel 1,4
Farbe: Lucia-Blau
Standard

Hallo Bianca,

wenn der Zahnriemen nicht richtig montiert worden ist, evtl. übersprungen
oder gar komplett abgegangen ist müsste es doch unnormale Geräusche gegeben haben.
Wenn der Motor kein Ventil-Freiläufer ist, hast Du einen richtigen Motorschaden.
Wer hat diese ausgeführten Arbeiten gemacht ( Werkstatt od. Privat )?
Bestehen Garantie - Ansprüche?
Frage mal nach, nicht das du auf den Kosten sitzen bleibst.

Lg. aus Weiden/Opf.
Frank
__________________
Ist der Berg auch noch so steil, a bisserl was geht aller weil
Frank ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schlachtfest Pluriel 1.6 16V Sensodrive Blätschie Ankauf - Verkauf - Tausch - Sonderkonditionen 25 29.05.2017 21:36
Suche Pluriel in orange mit 109PS Sensodrive als Teilespender Raphaela Ankauf - Verkauf - Tausch - Sonderkonditionen 1 13.02.2016 13:46
SensoDrive schaltet zeitweise nicht mehr (feuchtes/kaltes Wetter) aleksra Mängel & Probleme 4 01.12.2014 11:40
Mein Pluriel schlaum Das bin ich und das ist mein Pluriel 3 26.06.2006 20:21


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:20 Uhr.


Powered by vBulletin® Version 3.6.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© 2005-2010 by plurielfans.de